Update Facebook SDK issue

Refresh

5 weeks ago

Views

9 time

2

I use Facebook SDK login feature. In console written

"Your Facebook SDK is out of date. We recommend upgrading to the latest Version 4.37.0, to ensure your app's performance is not affected and to take advantage of our newest features!"

I updated SDK pods to 4.4.1, but this warning still there. Anybody can help me, what's wrong? P.S. I've tried to delete pods and manually installed SDK from facebook developer site, but it did not help

0 answers